Agatsuma vulnerabilities

Flexible modular metaframework, mostly intended for web but not only

Latest version

0.2.176.default.3499b00918ca.tip

First published

10 years ago

Latest version published

10 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
Agatsuma 0.2.176.default.3499b00918ca.tip
Latest
05 Jul, 2011 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
Agatsuma 0.2.143.default.353819b193bc.default-master-master-tip 21 Nov, 2010 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
Agatsuma 0.2.137.default.a9b6c943131e 21 Nov, 2010 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
Agatsuma 0.1.132.master.a22db4ab9f5cffb6 28 Oct, 2010 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
Agatsuma 0.1.129.master.2c5d79a4994eb99e 26 Oct, 2010 GPL-3.0
  • 0 H
  • 0 M
  • 0 L