ACSpy vulnerabilities

Package for working with ACS motion controllers.

Latest version

0.0.4

First published

7 years ago

Latest version published

5 years ago

Licenses detected

  • license: GPL-3.0 [0.0.1, 0.0.4)
  • license: MIT [0.0.4,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ACSpy 0.0.4
Latest
20 Feb, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
ACSpy 0.0.3 01 Feb, 2015 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
ACSpy 0.0.2 29 Jan, 2015 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
ACSpy 0.0.1 07 Sep, 2014 GPL-3.0
  • 0 H
  • 0 M
  • 0 L