bullseye_method vulnerabilities

Implemented tensorflow version of the Bullseye method for prior approximation.

Latest version

1.0.2

First published

2 years ago

Latest version published

2 years ago

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
bullseye_method 1.0.2
Latest
28 Feb, 2019
  • 0 H
  • 0 M
  • 0 L
bullseye_method 1.0.1 14 Jan, 2019
  • 0 H
  • 0 M
  • 0 L
bullseye_method 1.0.0 14 Jan, 2019
  • 0 H
  • 0 M
  • 0 L
bullseye_method 0.0.33 07 Nov, 2018
  • 0 H
  • 0 M
  • 0 L
bullseye_method 0.0.32 07 Nov, 2018
  • 0 H
  • 0 M
  • 0 L
bullseye_method 0.0.31 07 Nov, 2018
  • 0 H
  • 0 M
  • 0 L
bullseye_method 0.0.3 07 Nov, 2018
  • 0 H
  • 0 M
  • 0 L
bullseye_method 0.0.2 07 Nov, 2018
  • 0 H
  • 0 M
  • 0 L
bullseye_method 0.0.1 07 Nov, 2018
  • 0 H
  • 0 M
  • 0 L