bugzilla2fedmsg vulnerabilities

Consume Bugzilla messages over STOMP and republish to Fedora Messaging

Latest version

1.0.0

First published

7 years ago

Latest version published

2 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
bugzilla2fedmsg 1.0.0
Latest
12 Aug, 2019 LGPL-2.0
  • 0 H
  • 0 M
  • 0 L
bugzilla2fedmsg 0.3.1 01 Feb, 2019 LGPL-2.0
  • 0 H
  • 0 M
  • 0 L
bugzilla2fedmsg 0.3.0 04 Mar, 2016 LGPL-2.0
  • 0 H
  • 0 M
  • 0 L
bugzilla2fedmsg 0.2.1 18 Nov, 2014 LGPL-2.0
  • 0 H
  • 0 M
  • 0 L
bugzilla2fedmsg 0.2.0 30 Sep, 2014 LGPL-2.0
  • 0 H
  • 0 M
  • 0 L
bugzilla2fedmsg 0.1.3 20 Mar, 2014 LGPL-2.0
  • 0 H
  • 0 M
  • 0 L
bugzilla2fedmsg 0.1.2 20 Mar, 2014 LGPL-2.0
  • 0 H
  • 0 M
  • 0 L
bugzilla2fedmsg 0.1.1 20 Mar, 2014 LGPL-2.0
  • 0 H
  • 0 M
  • 0 L