atomicpress vulnerabilities

AtomicPress is a static blog generator for python developers.

Latest version

1.1.0

First published

7 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT [0,)

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
atomicpress 1.1.0
Latest
14 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.16 08 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.15 05 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.14 05 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.13 06 Sep, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.12 19 Aug, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.11 03 Aug, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.10 31 Jul, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.9 29 Jul, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.7 18 Jan, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.6 12 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.5 12 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.4 06 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.3 05 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.2 05 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0.1 05 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L
atomicpress 1.0 05 Oct, 2014 MIT
  • 0 H
  • 0 M
  • 0 L