afs2-model vulnerabilities

For AFS developer to develop analytics

Latest version

3.4.0

First published

2 years ago

Latest version published

4 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
afs2-model 3.4.0
Latest
15 Dec, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 3.3.2 11 Dec, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 3.3.1 09 Nov, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 3.2.0 13 Jul, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 3.0.2 14 May, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 3.0.1 27 Apr, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 3.0.0 06 Apr, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 2.1.28.2 09 Mar, 2020 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 2.1.28 27 Dec, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 2.1.27.1 04 Oct, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 2.1.27 19 Sep, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 2.1.26 13 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 2.1.25 06 Aug, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 2.1.23 23 Jul, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 2.1.19 26 Jun, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 2.1.18 17 Jun, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 2.1.13 29 Apr, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
afs2-model 2.1.13.dev0 29 Apr, 2019 Apache-2.0
  • 0 H
  • 0 M
  • 0 L