microsoft.netcore.universalwindowsplatform vulnerabilities

Provides a set of packages that can be used when building Universal Windows applications on .NETCore. b24dd8c28aefeae7e4ce38b08ca5797f30bceb94 When using NuGet 3.x this package requires at least version 3.4.

Latest version: 6.2.2

View on NuGet.org
Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications
Vulnerability Vulnerable versions Snyk patch Published
  • H
Security Feature Bypass
[,5.2.4), [5.3,5.3.5), [5.4,5.4.2), [6,6.0.6) Not available 10 Jan, 2018