zonemta-ip-restriction vulnerabilities

ZoneMTA IP Restriction Plugin

Latest version

1.0.3

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
zonemta-ip-restriction 1.0.3 Latest 12 Jan, 2020 EUPL-1.1
  • 0 H
  • 0 M
  • 0 L
zonemta-ip-restriction 1.0.1 08 Jan, 2020 EUPL-1.1
  • 0 H
  • 0 M
  • 0 L
zonemta-ip-restriction 1.0.0 08 Jan, 2020 EUPL-1.1
  • 0 H
  • 0 M
  • 0 L