yelp-fusion vulnerabilities

Yelp Fusion API client for Node.js

Latest version

3.0.0

First published

5 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
yelp-fusion 3.0.0 Latest 12 Apr, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yelp-fusion 2.2.1 16 Sep, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yelp-fusion 2.2.0 16 Sep, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yelp-fusion 2.1.0 15 Sep, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yelp-fusion 2.0.3 19 Dec, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yelp-fusion 2.0.2 19 Dec, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yelp-fusion 2.0.0 19 Dec, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yelp-fusion 1.0.4 14 Nov, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yelp-fusion 1.0.3 14 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yelp-fusion 1.0.1 14 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yelp-fusion 1.0.0 14 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L