yandex-speller vulnerabilities

Yandex Speller API for Node.js

Latest version

4.1.0

First published

6 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
yandex-speller 4.1.0 Latest 27 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yandex-speller 4.0.0 06 Jul, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yandex-speller 3.0.0 18 Aug, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yandex-speller 2.1.1 05 Nov, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yandex-speller 2.1.0 30 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yandex-speller 2.0.1 15 Oct, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yandex-speller 2.0.0 28 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
yandex-speller 1.0.0 28 Oct, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L