wunderground-api vulnerabilities

Wundergroud Api wrapper for node

Latest version

1.1.4

First published

7 years ago

Latest version published

7 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
wunderground-api 1.1.4 Latest 25 Sep, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
wunderground-api 1.1.2 22 Sep, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
wunderground-api 1.1.0 22 Sep, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
wunderground-api 1.0.1 22 Sep, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
wunderground-api 1.0.0 22 Sep, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L