wink-helpers vulnerabilities

Functions for cross validation, shuffle, cartesian product and more

Latest version

2.0.0

First published

4 years ago

Latest version published

2 years ago

Licenses detected

  • license: AGPL-3.0 >=1.0.0 <2.0.0
  • license: MIT >=2.0.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
wink-helpers 2.0.0 Latest 01 Nov, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
wink-helpers 1.5.0 08 Jul, 2018 AGPL-3.0
  • 0 H
  • 0 M
  • 0 L
wink-helpers 1.4.0 17 May, 2018 AGPL-3.0
  • 0 H
  • 0 M
  • 0 L
wink-helpers 1.3.0 27 Jan, 2018 AGPL-3.0
  • 0 H
  • 0 M
  • 0 L
wink-helpers 1.2.1 28 Dec, 2017 AGPL-3.0
  • 0 H
  • 0 M
  • 0 L
wink-helpers 1.2.0 16 Sep, 2017 AGPL-3.0
  • 0 H
  • 0 M
  • 0 L
wink-helpers 1.1.1 06 Jul, 2017 AGPL-3.0
  • 0 H
  • 0 M
  • 0 L
wink-helpers 1.1.0 29 May, 2017 AGPL-3.0
  • 0 H
  • 0 M
  • 0 L
wink-helpers 1.0.1 26 May, 2017 AGPL-3.0
  • 0 H
  • 0 M
  • 0 L
wink-helpers 1.0.0 19 May, 2017 AGPL-3.0
  • 0 H
  • 0 M
  • 0 L