w3-css vulnerabilities

W3.CSS is a modern CSS framework with built-in responsiveness

Latest version

4.1.0

First published

4 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
w3-css 4.1.0 Latest 18 Apr, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
w3-css 4.0.4 18 May, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
w3-css 2.9.9 13 Mar, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
w3-css 2.9.7 06 Mar, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
w3-css 2.8.8 17 Jan, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
w3-css 2.8.5 09 Jan, 2017 MIT
  • 0 H
  • 0 M
  • 0 L