vue-loader@15.9.6 vulnerabilities

Vue single-file component loader for Webpack

Latest version

15.9.6

First published

6 years ago

Latest version published

3 months ago

Licenses detected

  • license: MIT >=2.0.2

No known vulnerabilities have been found for this package in Snyk's vulnerability database.