vue-google-map-with-storybook vulnerabilities

Simple google map vue component with storybook

Latest version

1.2.5

First published

4 years ago

Latest version published

3 years ago

Licenses detected

  • license: ISC >=1.0.0 <1.0.1
  • license: Unknown >=1.0.1 <1.1.0
  • license: MIT >=1.1.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
vue-google-map-with-storybook 1.2.5 Latest 31 Mar, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vue-google-map-with-storybook 1.2.4 31 Mar, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vue-google-map-with-storybook 1.2.3 31 Mar, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vue-google-map-with-storybook 1.2.2 31 Mar, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vue-google-map-with-storybook 1.2.1 31 Mar, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vue-google-map-with-storybook 1.2.0 31 Mar, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vue-google-map-with-storybook 1.1.0 31 Mar, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vue-google-map-with-storybook 1.0.1 31 Aug, 2017 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vue-google-map-with-storybook 1.0.0 28 Aug, 2017 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L