voicenter-swagger-ui vulnerabilities

[![NPM version](https://badge.fury.io/js/swagger-ui.svg)](http://badge.fury.io/js/swagger-ui) [![Build Status](https://jenkins.swagger.io/view/OSS%20-%20JavaScript/job/oss-swagger-ui-master/badge/icon?subject=jenkins%20build)](https://jenkins.swagger.io/v

Latest version

3.26.1

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
voicenter-swagger-ui 3.26.1 Latest 12 Jun, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L