videoblocks-snoopy vulnerabilities

Front-end analytics library

Latest version

1.0.13

First published

4 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
videoblocks-snoopy 1.0.13 Latest 12 Feb, 2019 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
videoblocks-snoopy 1.0.12 08 Oct, 2018 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
videoblocks-snoopy 1.0.11 05 Oct, 2018 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
videoblocks-snoopy 1.0.10 01 Oct, 2018 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
videoblocks-snoopy 1.0.9 20 Apr, 2018 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
videoblocks-snoopy 1.0.8 20 Apr, 2018 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
videoblocks-snoopy 1.0.7 28 Mar, 2018 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
videoblocks-snoopy 1.0.6 28 Mar, 2018 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
videoblocks-snoopy 1.0.5 28 Mar, 2018 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
videoblocks-snoopy 1.0.4 27 Mar, 2018 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
videoblocks-snoopy 1.0.2 27 Mar, 2018 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
videoblocks-snoopy 1.0.1 27 Mar, 2018 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
videoblocks-snoopy 1.0.0 27 Mar, 2018 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L