vega-loader-arrow vulnerabilities

Data loader for the Apache Arrow format.

Latest version

0.0.10

First published

3 years ago

Latest version published

9 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
vega-loader-arrow 0.0.10 Latest 27 Apr, 2021 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vega-loader-arrow 0.0.9 19 Oct, 2020 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vega-loader-arrow 0.0.8 19 Oct, 2020 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vega-loader-arrow 0.0.7 24 Jun, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vega-loader-arrow 0.0.6 24 Mar, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vega-loader-arrow 0.0.5 24 Feb, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vega-loader-arrow 0.0.4 10 Feb, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vega-loader-arrow 0.0.3 09 Feb, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vega-loader-arrow 0.0.2 08 Feb, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vega-loader-arrow 0.0.1 08 Feb, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L