vatrates vulnerabilities

Up-to-date European VAT Rates

Latest version

2.0.3

First published

7 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
vatrates 2.0.3 Deprecated Latest 12 Jun, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vatrates 2.0.2 Deprecated 27 Dec, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vatrates 2.0.1 Deprecated 08 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vatrates 2.0.0 Deprecated 17 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vatrates 1.2.3 Deprecated 01 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vatrates 1.2.2 Deprecated 27 Aug, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vatrates 1.2.1 Deprecated 09 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vatrates 1.2.0 Deprecated 20 Aug, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vatrates 1.1.0 Deprecated 20 Aug, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vatrates 1.0.6 Deprecated 14 Aug, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vatrates 1.0.5 Deprecated 24 Apr, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vatrates 1.0.2 Deprecated 22 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vatrates 1.0.1 Deprecated 22 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vatrates 1.0.0 Deprecated 21 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L