vanderlee-colorpicker vulnerabilities

JQuery colorpicker: themeroller styling, RGB, HSL, CMYK and L*A*B support. Standard look & feel, configurable. Works as a popup or inline.

Latest version

1.2.16

First published

5 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
vanderlee-colorpicker 1.2.16 Latest 29 Mar, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vanderlee-colorpicker 1.2.13 13 Jun, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
vanderlee-colorpicker 1.2.9 28 Jan, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L