valine vulnerabilities

A simple comment system based on Leancloud.

Latest version: 1.3.4

View on npm

Licenses detected

  • license: ISC >=1.0.3 <1.1.9-beta3
  • license: GPL-2.0 >=1.1.9-beta3
Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications
Vulnerability Vulnerable versions Snyk patch Published
  • M
HTML Injection
* Not available 22 Nov, 2018