v_underscore vulnerabilities

The most convenient little validation library you'll ever meet.

Latest version

1.1.2

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
v_underscore 1.1.2 Latest 17 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
v_underscore 1.1.1 08 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
v_underscore 1.1.0 08 Mar, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
v_underscore 1.0.2 28 Feb, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
v_underscore 1.0.1 28 Feb, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
v_underscore 1.0.0 28 Feb, 2020 MIT
  • 0 H
  • 0 M
  • 0 L