unist-util-is vulnerabilities

unist utility to check if a node passes a test

Latest version

5.1.0

First published

6 years ago

Latest version published

a day ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
unist-util-is 5.1.0 Latest 10 May, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 5.0.0 19 Apr, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 4.1.0 07 Mar, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 4.0.4 29 Nov, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 4.0.3 30 Oct, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 4.0.2 17 Feb, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 4.0.1 10 Nov, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 4.0.0 26 Jul, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 3.0.0 31 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 2.1.3 22 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 2.1.2 30 Apr, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 2.1.1 12 Jun, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 2.1.0 29 May, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 2.0.0 06 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
unist-util-is 1.0.0 02 Sep, 2015 MIT
  • 0 H
  • 0 M
  • 0 L