trailpack-passport@2.2.5 vulnerabilities

Trailpack to allow passport authentification to Trails application

Latest version

2.2.5

First published

6 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.