themer-vim-lightline vulnerabilities

Themer generator for vim lightline plugin.

Latest version

3.1.1

First published

5 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
themer-vim-lightline 3.1.1 Deprecated Latest 13 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themer-vim-lightline 3.1.0 Deprecated 20 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themer-vim-lightline 3.0.2 Deprecated 11 Oct, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themer-vim-lightline 3.0.1 Deprecated 05 Sep, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themer-vim-lightline 3.0.0 Deprecated 29 Aug, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themer-vim-lightline 2.0.7 Deprecated 14 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themer-vim-lightline 2.0.6 Deprecated 07 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themer-vim-lightline 2.0.5 Deprecated 09 Sep, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themer-vim-lightline 2.0.4 Deprecated 14 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themer-vim-lightline 2.0.3 Deprecated 04 Jul, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themer-vim-lightline 2.0.2 Deprecated 14 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themer-vim-lightline 2.0.1 Deprecated 12 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themer-vim-lightline 2.0.0 Deprecated 29 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
themer-vim-lightline 1.0.0 Deprecated 28 Nov, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L