text-censor vulnerabilities

Censor politically-sensitive words in China. 国内敏感词过滤器。

Latest version

1.0.2

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
text-censor 1.0.2 Latest 21 Nov, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
text-censor 1.0.1 04 Nov, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
text-censor 1.0.0 13 Oct, 2016 MIT
  • 0 H
  • 0 M
  • 0 L