taurus vulnerabilities

A Long-poll based chat service.

Latest version

0.1.18

First published

6 years ago

Latest version published

6 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
taurus 0.1.18 Latest 08 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.17 08 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.16 08 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.15 08 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.13 06 Jun, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.12 06 Jun, 2015 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.11 06 Jun, 2015 GPL-3.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.10 04 Jun, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.9 01 Jun, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.8 01 Jun, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.7 01 Jun, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.6 01 Jun, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.5 01 Jun, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.4 01 Jun, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.3 01 Jun, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
taurus 0.1.2 31 May, 2015 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L