tarot-deck vulnerabilities

Tarot for Node!

Latest version

2.0.1

First published

6 years ago

Latest version published

5 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
tarot-deck 2.0.1 Latest 18 Mar, 2017 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tarot-deck 1.1.4 09 Mar, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tarot-deck 1.1.3 09 Mar, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tarot-deck 1.1.2 09 Mar, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tarot-deck 1.1.1 09 Mar, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tarot-deck 1.1.0 09 Mar, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tarot-deck 1.0.3 21 Jan, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tarot-deck 1.0.2 21 Jan, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tarot-deck 1.0.1 21 Jan, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tarot-deck 1.0.0 21 Jan, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L