tailwind-forms vulnerabilities

Tailwind CSS plugin to add better form styling with unlimited customization

Latest version

1.0.6

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
tailwind-forms 1.0.6 Latest 31 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tailwind-forms 1.0.5 21 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tailwind-forms 1.0.4 21 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tailwind-forms 1.0.3 21 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tailwind-forms 1.0.2 21 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tailwind-forms 1.0.1 21 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
tailwind-forms 1.0.0 20 May, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L