tachyons-borders@3.0.4 vulnerabilities

Performance-first css module for styling borders.

Latest version

3.0.4

First published

7 years ago

Latest version published

5 years ago

Licenses detected

  • license: ISC >=2.2.4

No known vulnerabilities have been found for this package in Snyk's vulnerability database.