swibe vulnerabilities

A simple swipe menu

Latest version

2.1.0

First published

2 years ago

Latest version published

9 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
swibe 2.1.0 Latest 26 Aug, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 2.0.0 23 Jun, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 2.0.0-beta.2 Pre-release 23 Jun, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 2.0.0-beta.1 Pre-release 23 Jun, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 1.2.2 30 Dec, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 1.2.1 21 Feb, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 1.2.0 21 Feb, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 1.1.0 16 Jan, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 1.0.2 11 Jan, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 1.0.1 09 Jan, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 1.0.0-beta.5 Deprecated Pre-release 18 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 1.0.0-beta.4 Deprecated Pre-release 18 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 1.0.0-beta.3 Deprecated Pre-release 14 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 1.0.0-beta.2 Deprecated Pre-release 14 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
swibe 1.0.0-beta.1 Deprecated Pre-release 13 Dec, 2018 MIT
  • 0 H
  • 0 M
  • 0 L