svn-modules vulnerabilities

Allows node module dependencies to be installed from SVN repositories

Latest version

0.1.8

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
svn-modules 0.1.8 Latest 19 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
svn-modules 0.1.7 19 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
svn-modules 0.1.6 19 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
svn-modules 0.1.5 19 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
svn-modules 0.1.4 19 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
svn-modules 0.1.3 19 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
svn-modules 0.1.2 19 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
svn-modules 0.1.1 19 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
svn-modules 0.1.0 19 May, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L