steam@1.4.1 vulnerabilities

Lets you interface with Steam without running an actual Steam client

Latest version

1.4.1

First published

9 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=0.0.3 <1.2.0,>=1.4.1

No known vulnerabilities have been found for this package in Snyk's vulnerability database.