stb-shim-classlist@1.4.1 vulnerabilities

Pure JavaScript implementation of classList in DOM Element.

Latest version

1.4.1

First published

6 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=1.4.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.