squash vulnerabilities

Minimal NodeJS browser packager

Latest version

0.0.18

First published

10 years ago

Latest version published

4 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
squash 0.0.18 Latest 18 Dec, 2017 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.17 18 Dec, 2017 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.16 18 Dec, 2017 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.15 18 Dec, 2017 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.14 02 Nov, 2016 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.13 20 Sep, 2015 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.12 22 Nov, 2012 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.11 21 Oct, 2012 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.10 01 Mar, 2012 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.9 12 Jan, 2012 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.8 04 Jan, 2012 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.7 04 Jan, 2012 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.6 31 Dec, 2011 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.5 31 Dec, 2011 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.4 30 Dec, 2011 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.3 30 Dec, 2011 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L
squash 0.0.2 29 Dec, 2011 WTFPL
  • 0 C
  • 0 H
  • 0 M
  • 0 L