sonarr-api vulnerabilities

Simple wrapper for querying against HTTP API on Sonarr

Latest version

0.2.0

First published

6 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
sonarr-api 0.2.0 Latest 09 Mar, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sonarr-api 0.1.2 16 Dec, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L