soap-3 vulnerabilities

A minimal node SOAP client

Latest version

0.11.3

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
soap-3 0.11.3 Latest 06 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
soap-3 0.11.2 06 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
soap-3 0.11.1 06 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L