simplebar-vue@1.6.4 vulnerabilities

Vue component for SimpleBar

Latest version

1.6.7

First published

3 years ago

Latest version published

21 days ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.