shave@2.5.4 vulnerabilities

Shave is a javascript plugin that truncates multi-line text within a html element based on set max height

Latest version 2.5.4
First published 3 years ago
Latest version published 3 months ago

Licenses detected

  • license: MIT >=1.0.1

No known vulnerabilities have been found for this package in Snyk's vulnerability database.