shallow-compare@1.2.2 vulnerabilities

Stand alone shallowCompare for use in libraries that support shouldComponentUpdate

Latest version

1.2.2

First published

5 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.