serverless-dynamodb-global-table-v2-plugin vulnerabilities

This plugin manages DynamoDB global tables.

Latest version

1.0.1

First published

8 months ago

Latest version published

8 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
serverless-dynamodb-global-table-v2-plugin 1.0.1 Latest 16 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
serverless-dynamodb-global-table-v2-plugin 0.0.0 10 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L