serve-handler vulnerabilities

The routing foundation of `serve` and static deployments on Now

Latest version: 5.0.7

View on npm

Licenses detected

  • license: MIT *
Continuously find & fix vulnerabilities like these in your dependencies. Test and protect your applications
Vulnerability Vulnerable versions Snyk patch Published
  • M
Cross-site Scripting (XSS)
<5.0.3 Not available 19 Nov, 2018