say_very_short_welcome vulnerabilities

learning project

Latest version

1.4.5

First published

3 years ago

Latest version published

3 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
say_very_short_welcome 1.4.5 Latest 16 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
say_very_short_welcome 1.3.5 15 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
say_very_short_welcome 1.3.4 14 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
say_very_short_welcome 1.3.3 14 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
say_very_short_welcome 1.3.2 14 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
say_very_short_welcome 1.3.1 13 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
say_very_short_welcome 1.3.0 13 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
say_very_short_welcome 1.2.2 13 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
say_very_short_welcome 1.2.1 13 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
say_very_short_welcome 1.2.0 13 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
say_very_short_welcome 1.1.2 12 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
say_very_short_welcome 1.1.1 12 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
say_very_short_welcome 1.1.0 11 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
say_very_short_welcome 1.0.0 11 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L