sanakirju-mongoose vulnerabilities

MongoDB version of Sanakirju dictionary using Mongoose

Latest version

1.0.0

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
sanakirju-mongoose 1.0.0 Latest 04 Sep, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sanakirju-mongoose 0.9.2 20 Aug, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sanakirju-mongoose 0.9.1 18 Aug, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
sanakirju-mongoose 0.9.0 18 Aug, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L