remitter vulnerabilities

Event Emitter wrapper for redis

Latest version

0.1.8

First published

7 years ago

Latest version published

5 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
remitter 0.1.8 Latest 25 Feb, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remitter 0.1.7 02 Feb, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remitter 0.1.6 31 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remitter 0.1.5 30 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remitter 0.0.5 07 Nov, 2014 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remitter 0.0.3 23 Sep, 2014 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remitter 0.0.2 23 May, 2014 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remitter 0.0.1 23 May, 2014 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L