remark-lint-fenced-code-flag vulnerabilities

remark-lint rule to warn when fenced code blocks occur without language flag

Latest version

3.1.1

First published

5 years ago

Latest version published

2 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
remark-lint-fenced-code-flag 3.1.1 Latest 03 Dec, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remark-lint-fenced-code-flag 3.1.0 18 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remark-lint-fenced-code-flag 3.0.1 17 Aug, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remark-lint-fenced-code-flag 3.0.0 12 Aug, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remark-lint-fenced-code-flag 2.0.1 02 Jul, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remark-lint-fenced-code-flag 2.0.0 30 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remark-lint-fenced-code-flag 1.0.4 24 Mar, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remark-lint-fenced-code-flag 1.0.3 20 Jun, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remark-lint-fenced-code-flag 1.0.2 04 Jun, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remark-lint-fenced-code-flag 1.0.1 17 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
remark-lint-fenced-code-flag 1.0.0 23 Feb, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L