quote-mf vulnerabilities

Do you speak it?

Latest version

0.2.4

First published

6 years ago

Latest version published

3 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
quote-mf 0.2.4 Latest 14 Dec, 2017 ISC
  • 0 H
  • 0 M
  • 0 L
quote-mf 0.2.3 27 Feb, 2015 ISC
  • 0 H
  • 0 M
  • 0 L
quote-mf 0.2.2 27 Feb, 2015 ISC
  • 0 H
  • 0 M
  • 0 L
quote-mf 0.2.1 27 Feb, 2015 ISC
  • 0 H
  • 0 M
  • 0 L
quote-mf 0.2.0 27 Feb, 2015 ISC
  • 0 H
  • 0 M
  • 0 L
quote-mf 0.1.3 23 Feb, 2015 ISC
  • 0 H
  • 0 M
  • 0 L
quote-mf 0.1.2 23 Feb, 2015 ISC
  • 0 H
  • 0 M
  • 0 L
quote-mf 0.1.1 23 Feb, 2015 ISC
  • 0 H
  • 0 M
  • 0 L
quote-mf 0.1.0 23 Feb, 2015 ISC
  • 0 H
  • 0 M
  • 0 L