qunit-ui vulnerabilities

Simple server for reporting the results of qunit tests run against node.js applications.

Latest version

0.1.5

First published

8 years ago

Latest version published

8 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
qunit-ui 0.1.5 Latest 05 Dec, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
qunit-ui 0.1.4 05 Dec, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
qunit-ui 0.1.3 05 Dec, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
qunit-ui 0.1.2 05 Dec, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
qunit-ui 0.1.1 04 Dec, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
qunit-ui 0.1.0 04 Dec, 2013 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L