qrious vulnerabilities

Library for QR code generation using canvas

Latest version

4.0.2

First published

5 years ago

Latest version published

4 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
qrious 4.0.2 Latest 04 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
qrious 4.0.1 04 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
qrious 4.0.0 01 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
qrious 4.0.0-alpha Pre-release 01 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
qrious 3.0.1 01 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
qrious 3.0.0 01 Jun, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
qrious 2.3.0 31 May, 2017 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
qrious 2.2.0 30 Oct, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
qrious 2.1.0 04 Oct, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
qrious 2.0.2 05 Aug, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
qrious 2.0.1 03 Jul, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L
qrious 2.0.0 26 Jun, 2016 GPL-3.0
  • 0 H
  • 0 M
  • 0 L