puppeteer@1.14.0-next.1555031981782 vulnerabilities

A high-level API to control headless Chrome over the DevTools Protocol

Latest version 1.16.0
First published 6 years ago
Latest version published 10 days ago

Licenses detected

No known vulnerabilities have been found for puppeteer@1.14.0-next.1555031981782 in Snyk's vulnerability database.